Alerta de vulnerabilidade do WordPress

Foram descobertas 6 novas vulnerabilidades críticas que permitem a invasão à sites e blogs com sistema de gerenciamento WordPress.seguranca

As falhas permitem que o invasor altere arquivos do site e acesse informações sigilosas, incluindo a senha do banco de dados.

Caso o seu site utilize o WordPress, será preciso solicitar ao desenvolvedor responsável que atualize a versão do aplicativo para a 4.2.4, lançada em 04 de agosto, que corrige as vulnerabilidades.

A atualização para a nova versão pode ser feita pelo painel do WordPress, usando a opção: “Updates > Update Now”.

Para uma descrição detalhada do problema, veja o artigo a seguir:

WordPress 4.2.4 Security and Maintenance Release

Gostou desse conteúdo?

Assine nossa Newsletter e receba nossos artigos diretamente no seu email