Alerta de vulnerabilidade do Joomla!

segurancaA comunidade que mantém o software Joomla!(*) divulgou uma vulnerabilidade que afeta as versões anteriores à 3.4.7.

A falha permite a invasão do site por terceiros, que podem executar scripts e modificar os dados armazenados.

Caso o seu site faça uso do Joomla, é necessário atualizá-lo para a versão 3.4.7.

(*) Joomla! é um sistema de gerenciamento do conteúdo de sites de código aberto de fácil personalização.

Gostou desse conteúdo?

Fique atualizado recebendo gratuitamente nossos artigos diretamente no seu email

Também pode lhe interessar

x

Peraí... Você segue uma rotina de backup confiável?

Saiba como manter seus dados seguros, acessíveis e íntegros.

Acesse aqui o seu Guia prático!