Alerta de vulnerabilidade de plugin do WordPress

segurancaFoi descoberta uma vulnerabilidade no plugin FancyBox que permite a invasão a sites e blogs com sistema de gerenciamento WordPress.

A falha permite que o invasor insira valores no banco de dados e força o redirecionamento para um link externo.

Caso o seu site utilize o plugin FancyBox, será necessário remover o plugin, pois não existe nenhum documento oficial informando a correção da vulnerabilidade.

 

 

Gostou desse conteúdo?

Fique atualizado recebendo gratuitamente nossos artigos diretamente no seu email

(Visualizado 137 vezes, 1 vezes visualizado hoje)

Também pode lhe interessar